<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://www.vozdeamerica.com/centroamerica/crisis-nicaragua-cidh" />
<meta http-equiv="content-language" content="es" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="VOA Noticias" />
<meta name="description" content="La Comisión Interamericana de Derechos Humanos solicitó a la Corte Interamericana amparar a líderes opositores detenidos y a su grupo familiar por el grave riesgo que corren en su integridad personal. La lista no incluye a Cristiana Chamorro, Arturo Cruz ni al periodista Miguel Mora." />
<meta property="fb:pages" content="36235438073" />
<meta property="fb:app_id" content="394734098058258" />
<meta property="og:site_name" content="Voice of America" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.vozdeamerica.com/centroamerica/crisis-nicaragua-cidh" />
<meta property="og:title" content="CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua" />
<meta property="og:description" content="La Comisión Interamericana de Derechos Humanos solicitó a la Corte Interamericana amparar a líderes opositores detenidos y a su grupo familiar por el grave riesgo que corren en su integridad personal. La lista no incluye a Cristiana Chamorro, Arturo Cruz ni al periodista Miguel Mora." />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/2021-06/Los%20l%C3%ADderes%20opositores%20F%C3%A9lix%20Maradiaga%20y%20Juan%20Sebasti%C3%A1n%20Chamorro%20detenidos%20en%20la%20%C3%BAltima%20semana%20en%20Nicaragua.%20Al%20fondo%20la%20l%C3%ADder%20opositora%20Violeta%20Granera.%20Foto%20archivo%20Houston%20CastilloVOA.png" />
<meta property="article:section" content="Centroamérica, Voz de América, América Latina" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Comisión Interamericana de Derechos Humanos solicitó a la Corte Interamericana amparar a líderes opositores detenidos y a su grupo familiar por el grave riesgo que corren en su integridad personal. La lista no incluye a Cristiana Chamorro, Arturo Cruz ni al periodista Miguel Mora." />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:title" content="CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua" />
<meta name="twitter:url" content="https://www.vozdeamerica.com/centroamerica/crisis-nicaragua-cidh" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/710x340/s3/2021-06/Los%20l%C3%ADderes%20opositores%20F%C3%A9lix%20Maradiaga%20y%20Juan%20Sebasti%C3%A1n%20Chamorro%20detenidos%20en%20la%20%C3%BAltima%20semana%20en%20Nicaragua.%20Al%20fondo%20la%20l%C3%ADder%20opositora%20Violeta%20Granera.%20Foto%20archivo%20Houston%20CastilloVOA.png?itok=EHKMBxH9" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.vozdeamerica.com/centroamerica/crisis-nicaragua-cidh" />
<link rel="amphtml" href="https://www.vozdeamerica.com/centroamerica/crisis-nicaragua-cidh?amp" />

    <title>CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua | Voice of America - Spanish</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_AZnudHsMlVXeGwqO1oIMDYzVABV41qhEVqemSN7blP4.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?quig72" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_XZ9liCNSX7SnKxjXYTbdeptIQ1sYDCxqT-NXqanDhgU.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe246/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe246/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Pasar al contenido principal
    </a>
    <script type="text/javascript">var utag_data = {"slug":"crisis-nicaragua-cidh","page_type":"article","content_type":"article","article_uid":"327061","video_event":[],"pub_day":"24","pub_hour":"11","pub_minute":"19","pub_min":"19","pub_month":"06","pub_weekday":"Thu","pub_year":"2021","pub_date":"Thursday, June 24, 2021 - 11:19","dateline":" WASHINGTON DC)","short_headline":null,"byline":"Tom\u00e1s Guevara","categories":"Centroam\u00e9rica, Voz de Am\u00e9rica, Am\u00e9rica Latina","subcontent_type":"Article","section":"Centroam\u00e9rica, Voz de Am\u00e9rica, Am\u00e9rica Latina","tags":"Centroam\u00e9rica, Voz de Am\u00e9rica, Am\u00e9rica Latina","english_section":"Centroam\u00e9rica, Voz de Am\u00e9rica, Am\u00e9rica Latina","page_name":"CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua","page_title":"CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua","long_headline":"CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua","headline":"CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua","runs_js":"yes","language":"Spanish","language_service":"VOA Spanish","entity":"voa","platform":"Responsive","short_language_service":"SPA","platform_short":"r","property_id":"483","enviro_type":"prod","domain":"www.vozdeamerica.com","url":"www.vozdeamerica.com\/centroamerica\/crisis-nicaragua-cidh"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
    <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div id="block-voa-media-schedule-channel-current">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-mobile" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-mobile" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-mobile" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-mobile" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div id="block-voa-media-schedule-channel-current--2">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-mobile" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/estadosunidos" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/coronavirus" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69755">Coronavirus</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/inmigracion" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/597"> Immigración</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economia-finanzas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64581"> Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/tecnologia-ciencia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64579">Tecnología</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-header__mega-menu-item-link">Libertad de prensa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/entretenimiento-0" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/america-latina" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592"> América Latina</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/centroamerica" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/listen/schedule/voa-spanish-radio" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="listen/schedule/voa-spanish-radio"> Programas de Radio</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/radio-buenos-dias-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64588"> Buenos Días América</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/conversando-con-la-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/radio-mundo-al-dia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64593">El Mundo al Día (Radio)</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-radio" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/72316">Venezuela 360 (Radio)</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/foro-radio" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64587">Foro Interamericano (Radio)</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/audionoticias" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/70481">AudioNoticias</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/watch/programs" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de Televisión</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/tv-mundo-al-dia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/tv-foro" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano </a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-television" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/vozdeamerica.com/voa-en-redes-sociales" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Contenido digital</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/voa-fotos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64577">Galerías de foto</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/voa-explainers" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/70509">VOA te explica</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/especiales-voa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/594">Especiales</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/libertad-de-prensa/apagon-informativo" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/89776">Apagón Informativo</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/mas-alla-del-muro" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/87761">Más Allá del Muro</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/verificado" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/80101">Verificado</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/dia-internacional-de-la-mujer-2021" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/87291">Día Internacional de la Mujer</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">Destacados</li>
              <li><a class="site-header__featured-menu-item" href="/estadosunidos">EE.UU.</a></li>
              <li><a class="site-header__featured-menu-item" href="/inmigracion">Inmigración</a></li>
              <li><a class="site-header__featured-menu-item" href="/venezuela">Venezuela</a></li>
              <li><a class="site-header__featured-menu-item" href="/centroamerica">Centroamérica</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.voanoticias.com/coronavirus">Coronavirus</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.usagmdirect.com/es-ES?e=1g&amp;l=2h">Direct</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Logo de la Voz de América" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Buscar</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Buscar en vozdeamerica.com</label>
                <input placeholder="Buscar en vozdeamerica.com" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Buscar</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Idiomas</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">TV en Vivo</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div id="block-voa-media-schedule-channel-current--3">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-desktop" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-desktop" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-desktop" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-desktop" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Radio en Vivo</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div id="block-voa-media-schedule-channel-current--4">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-desktop" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                                  <a href="/videos" class="site-header__item site-header__item--secondary site-header__subnav site-header__video-landing site-header__item--mobile-only"><span
              class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Videos</span></a>
              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
                    

  
  



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fcentroamerica%2Fcrisis-nicaragua-cidh">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fcentroamerica%2Fcrisis-nicaragua-cidh" data-title="CIDH%20pide%20a%20Corte%20Interamericana%20medidas%20provisionales%20para%20opositores%20detenidos%20en%20Nicaragua" >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fcentroamerica%2Fcrisis-nicaragua-cidh" data-title="CIDH%20pide%20a%20Corte%20Interamericana%20medidas%20provisionales%20para%20opositores%20detenidos%20en%20Nicaragua" >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/centroamerica" hreflang="es">Centroamérica</a></span>
  <h1 class="page-header__title"><span>CIDH pide a Corte Interamericana medidas provisionales para opositores detenidos en Nicaragua</span>
</h1>

      <div class="page-header__summary text--medium">La Comisión Interamericana de Derechos Humanos solicitó a la Corte Interamericana amparar a líderes opositores detenidos y a su grupo familiar por el grave riesgo que corren en su integridad personal. La lista no incluye a Cristiana Chamorro, Arturo Cruz ni al periodista Miguel Mora. </div>
  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>Por</span>
                  <span>Tomás Guevara</span>              </div>
    
    <div class="page-header__meta-item">
              24 Junio 2021 12:20 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fcentroamerica%2Fcrisis-nicaragua-cidh">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fcentroamerica%2Fcrisis-nicaragua-cidh" data-title="CIDH%20pide%20a%20Corte%20Interamericana%20medidas%20provisionales%20para%20opositores%20detenidos%20en%20Nicaragua" >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fcentroamerica%2Fcrisis-nicaragua-cidh" data-title="CIDH%20pide%20a%20Corte%20Interamericana%20medidas%20provisionales%20para%20opositores%20detenidos%20en%20Nicaragua" >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/sourced/s3/2020-05/8DEA9ABF-6D01-4A4E-B825-52A281BE4388.jpg?itok=RAY7cxVc" data-size="5153x3277">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/2020-05/8DEA9ABF-6D01-4A4E-B825-52A281BE4388.jpg?itok=9OccEF4Y 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/2020-05/8DEA9ABF-6D01-4A4E-B825-52A281BE4388.jpg?itok=9OccEF4Y" alt="La Comisión Interamericana de Derechos Humanos (CIDH) explica que los señalamientos a la prensa son una “constante” en países como Nicaragua y Venezuela, pero se han vuelto ahora una “práctica sistemática” en Brasil y El Salvador." title="La Comisión Interamericana de Derechos Humanos (CIDH) explica que los señalamientos a la prensa son una “constante” en países como Nicaragua y Venezuela, pero se han vuelto ahora una “práctica sistemática” en Brasil y El Salvador." />


</div>
      

                    <figcaption>
          CIDH solicita a Corte Interamericana, ordene al estado nicaragüense respetar la integridad de líderes opositores detenidos, para los que existen medidas cautelares que han sido violadas. Persona levanta foto de periodista Miguel Mora (Foto archivo)
        </figcaption>
          </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p> WASHINGTON DC) - La Comisión Interamericana de Derechos Humanos (CIDH) solicitó este miércoles a la Corte Interamericana de Derechos Humanos (Corte IDH) adoptar <em>medidas provisionales</em> urgentes para proteger a líderes de la oposición en Nicaragua detenidos por el gobierno de Daniel Ortega.</p>

<p>La lista enviada a la Corte IDH incluye a <em><strong><a class="no-translate" href="https://www.vozdeamerica.com/centroamerica/nicaragua-crece-escalada-represion-presion-internacional?amp">Juan Sebastián Chamorro, José Adán Aguerri, Félix Maradiaga, Violeta Granera</a></strong></em> y sus núcleos familiares por encontrarse en una situación de extrema gravedad y ante la urgencia por irreparables daños a sus derechos por parte del estado nicaragüense.</p>

<p>La lista enviada por la CIDH a la Corte Interamericana no incluye a otras insignes figuras de la oposición cuya situación preocupa a organizaciones internacionales de derechos humanos. Entre estas se encuentran: Cristiana Chamorro, Arturo Cruz y el periodista Miguel Mora; todos aspirantes a la presidencia por diferentes filiaciones.</p>

<p>La comisión explicó en un comunicado la razones para elevar la petición a su par la Corte IDH: “A pesar de la vigencia de <em>medidas cautelares</em> otorgadas a favor de las personas identificadas continúan en situación de riesgo que se incrementó en el contexto actual de crisis de derechos humanos en el país”.</p>

<p>La CIDH pide a la Corte Interamericana que emita a la brevedad posible el mandato para que el estado de Nicaragua asuma su compromiso de respetar la integridad física, que incluye permitir la atención médica, derecho a abogados, comunicación con sus familiares y medidas alternativas a la detención, como manda el marco jurídico internacional.</p>

<p>Las <em>medidas provisionales</em> emitidas por la Corte IDH con sede en Costa Rica tienen carácter vinculante, <em><strong><a class="no-translate" href="https://www.vozdeamerica.com/centroamerica/ortega-reta-la-comunidad-internacional-sanciones-eeuu-analisis">con lo que el estado nicaragüense estaría en obligación de cumplirlas  a cabalidad por ser firmante de la Carta Interamericana.</a></strong></em></p>

<p>En su petición a la Corte IDH, la comisión explica desde Washington que las personas de la lista para las que pide la protección están procesadas <em><strong><a class="no-translate" href="https://www.vozdeamerica.com/centroamerica/nicaragua-gobierno-de-daniel-ortega-prosigue-arrestos-lideres-opositores">sólo por aspirar a su derecho de participar en las elecciones de noviembre próximo en Nicaragua.</a></strong></em></p>

<p>“Se destaca que las mismas son personalidades públicas, integrantes de la Alianza Cívica por la Justicia y la Democracia y de la Unidad Nacional Azul y Blanco; con un rol de liderazgo y visibilidad en contra de las medidas impulsadas por el actual gobierno de Nicaragua desde abril de 2018, y se habrían manifestado en oposición a las acciones represivas estatales en contra de la población civil en el contexto de crisis de derechos humanos”, explica la CIDH.</p>

<p>También los integrantes de la lista han mostrado su abierto apoyo a que haya <em><strong><a class="no-translate" href="https://www.vozdeamerica.com/centroamerica/centroamerica-y-espana-piden-nicaragua-liberacion-de-lideres-politicos">elecciones libres y democráticas en Nicaragua</a></strong></em> en igualdad de condiciones para todos los participantes como exige la comunidad internacional.</p>

<p>La comisión agrega que ha subido el peldaño más alto para garantizar la integridad de los líderes opositores, Juan Sebastián Chamorro, José Adán Aguerri, Félix Maradiaga  y Violeta Granera porque se ha incrementado el riesgo que afecta su vida e integridad en manos del gobierno sandinista.</p>

<p>“Existen indicios de arbitrariedad en la detención realizada en junio de 2021 relacionada con la utilización de un marco normativo que termina criminalizando a la oposición; además, no se cuenta con información concreta sobre sus condiciones actuales de detención o paradero exacto ni de las medidas efectivas para proteger sus derechos en riesgo ni las presuntas violaciones al debido proceso en sus causas”, agrega la CIDH.</p>

<h3>Mandatos Corte IDH de obligatorio cumplimiento</h3>

<p>Un estudio realizado en 2011 por el Grupo de Trabajo Especial de Reflexión sobre el funcionamiento de la CIDH para el fortalecimiento del Sistema Interamericano, del que formó parte la Fundación para el Debido Proceso, expone las diferencias entre la adopción de <em>medidas cautelares</em> y las <em>medidas provisionales</em> que dispone la Corte IDH.</p>

<p>Las <em>medidas cautelares</em> de la CIDH entran en el nivel de observancia al estado y en su mayoría hay disponibilidad de estos para corregir los fallos dentro de sus propios sistemas y adoptarlas.</p>

<p>No obstante, en casos contrarios la jurisprudencia de la Corte IDH va más allá cuando emite <em>medidas provisionales</em>, pues estas se apegan al estándar de “otorgar el amparo de protección y la prevención frente a la ocurrencia de un posible daño irreparable, está principalmente vinculado con los derechos a la vida y a la integridad personal”, explica el estudio jurídico del sobre el sistema interamericano.</p>

<p>Human Rights Watch (HRW) exhortó esta semana al secretario general de la Organización de las Naciones Unidas (ONU), António Guterres, para que aplique el Articulo 99 de la Carta de las Naciones que le faculta para elevar el tema de la crisis de Nicaragua al Consejo de Seguridad de la ONU, por la amenaza que representa Daniel Ortega y su esposa Rosario Murillo para la estabilidad de la región.</p>

<p><b><i>¡Conéctate con la Voz de América! Suscríbete a nuestro canal de</i></b><a href="https://www.youtube.com/redirect?event=video_description&amp;redir_token=QUFFLUhqa0NnRmlwS0luajhoQjlQT05lLXNVWXdadTNCUXxBQ3Jtc0ttLW1XeUJ2X3dMc0dPQTFWdWtoNkFjNFdwd2tzQUJTY2FpcW9NMEtCUnZVSHpJVGM0UUxMZzJrY1YyclNBM1pqTEhDM0tfdFE0SVExZkxVUnhUZ2ExZFFYTHphdzJIb1ZsbXJ0N0UwTWhLQ0YyaENSQQ&amp;q=http%3A%2F%2Fbit.ly%2F2XpJNZj" target="_blank" title="https://www.youtube.com/redirect?event=video_description&amp;redir_token=quffluhqa0nnrmlws0luajhoqjlqt05llxnvwxdadtncuxxbq3jtc0ttlw1xeuj2x3dmc0dpqtfwdwtonkfjnfdwd2tzqujty2fpcw9nmetcunzvshpjvgm0uuxmzzjry1yyclnbm1pqtehdm0tfdfe0svexzkxvunhuz2exzffythphdzjib1zsbx"><b><i> YouTube</i></b></a><b><i> y activa las notificaciones, o bien, síguenos en redes sociales: </i></b><a href="https://www.facebook.com/VozdeAmerica/" target="_blank" title="https://www.facebook.com/vozdeamerica/"><b><i>Facebook</i></b></a><b><i>, </i></b><a href="https://twitter.com/VozdeAmerica" target="_blank" title="https://twitter.com/vozdeamerica"><b><i>Twitter</i></b></a><b><i> e </i></b><a href="https://www.instagram.com/vozdeamerica/" target="_blank" title="https://www.instagram.com/vozdeamerica/"><b><i>Instagram</i></b></a><b><i>.</i></b></p>
</div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Historias relacionadas</h2>

              
<div class="grid vertical-list vertical-list--list ">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-04/image_1.png?itok=usF4PlgL 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-04/image_1.png?itok=usF4PlgL" alt="Nicaragua cumple 3 años de su peor crisis sociopolítica en décadas." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-04/image_1.png?itok=usF4PlgL" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-04/image_1.png?itok=usF4PlgL 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="Nicaragua cumple 3 años de su peor crisis sociopolítica en décadas." />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/centroamerica" hreflang="es">Centroamérica</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/centroamerica/cidh-eleva-alerta-ante-la-oea-por-crisis-de-ddhh-en-nicaragua" title="CIDH eleva alerta ante la OEA por crisis de DD.HH. en Nicaragua"><span>CIDH eleva alerta ante la OEA por crisis de DD.HH. en Nicaragua</span>
</a>
    </div>
    <div class="teaser__text">
      Según presidenta de la CIDH las conductas represivas del gobierno de Daniel Ortega caben en la categoría de “crímenes de lesa humanidad”. La comisión contabiliza al menos 328 asesinatos de opositores, más de 2000 heridos y a la fecha unos 124 presos políticos, otras 100.000 personas ya huyeron de Nicaragua.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-04/Tom%C3%A1s%20Guevara%20perfil%20VOA.jpg?h=8e92ef86&amp;itok=v0VaOj7R" width="220" height="220" alt="Tomas Guevara, VOA Spanish Web Journalist" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/tom%C3%A1s-guevara" title="Tomás Guevara">Tomás Guevara</a>
          </div>
          <div class="teaser__publish-date">
            Miércoles, 23/06/2021 - 18:14
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-11/La%20poli%CC%81tica%20Violeta%20Granera%20en%20una%20actividad%20en%20un%20hotel%20de%20Managua.Foto%20Houston%20Castillo%2C%20VOA.png?itok=xVdThx_K 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-11/La%20poli%CC%81tica%20Violeta%20Granera%20en%20una%20actividad%20en%20un%20hotel%20de%20Managua.Foto%20Houston%20Castillo%2C%20VOA.png?itok=xVdThx_K" alt="Nicaragua Violeta Granera" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-11/La%20poli%CC%81tica%20Violeta%20Granera%20en%20una%20actividad%20en%20un%20hotel%20de%20Managua.Foto%20Houston%20Castillo%2C%20VOA.png?itok=xVdThx_K" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-11/La%20poli%CC%81tica%20Violeta%20Granera%20en%20una%20actividad%20en%20un%20hotel%20de%20Managua.Foto%20Houston%20Castillo%2C%20VOA.png?itok=xVdThx_K 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="Nicaragua Violeta Granera" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/centroamerica" hreflang="es">Centroamérica</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/centroamerica/nicaragua-presos-razones-politicas-cidh-urge-liberacion-inmediata" title="&quot;Liberar de inmediato a las personas detenidas arbitrariamente en Nicaragua&quot;: CIDH urge al gobierno"><span>&quot;Liberar de inmediato a las personas detenidas arbitrariamente en Nicaragua&quot;: CIDH urge al gobierno</span>
</a>
    </div>
    <div class="teaser__text">
      La CIDH hizo un nuevo llamado al gobierno de Daniel Ortega para que libere a los detenidos en momentos en que el país se prepara para las elecciones presidenciales.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-03/VOA%20Logo.jpg?h=a7e6d17b&amp;itok=IueND1Qo" width="220" height="220" alt="VOA Logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/voz-de-am%C3%A9rica-redacci%C3%B3n" title="Voz de América - Redacción">Voz de América - Redacción</a>
          </div>
          <div class="teaser__publish-date">
            Domingo, 13/06/2021 - 10:45
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2019-08/63193F09-E742-4A3E-B51A-1CE830AA6153.jpg?itok=k2rVOqZY 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2019-08/63193F09-E742-4A3E-B51A-1CE830AA6153.jpg?itok=k2rVOqZY" alt="La comunidad internacional exige el fin de la represión y la violencia en Nicaragua, así como elecciones adelantadas algo que el presidente Daniel Ortega rechaza." title="La comunidad internacional exige el fin de la represión y la violencia en Nicaragua, así como elecciones adelantadas algo que el presidente Daniel Ortega rechaza." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2019-08/63193F09-E742-4A3E-B51A-1CE830AA6153.jpg?itok=k2rVOqZY" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2019-08/63193F09-E742-4A3E-B51A-1CE830AA6153.jpg?itok=k2rVOqZY 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="La comunidad internacional exige el fin de la represión y la violencia en Nicaragua, así como elecciones adelantadas algo que el presidente Daniel Ortega rechaza." title="La comunidad internacional exige el fin de la represión y la violencia en Nicaragua, así como elecciones adelantadas algo que el presidente Daniel Ortega rechaza." />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/centroamerica" hreflang="es">Centroamérica</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/centroamerica/cidh-condena-impunidad-ante-represi%C3%B3n-en-nicaragua" title="A tres años de inicio de la crisis: CIDH condena impunidad ante represión en Nicaragua"><span>A tres años de inicio de la crisis: CIDH condena impunidad ante represión en Nicaragua</span>
</a>
    </div>
    <div class="teaser__text">
      La Comisión Interamericana de Derechos Humanos (CIDH) lleva recuento de los tres años de crisis política en el país centroamericano que han dejado al menos 328 muertos y unos 2 mil heridos ante el clima represivo impuesto por el estado; unos 100,000 nicaragüenses han abandonado el país según recuentos de ACNUR.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-04/Tom%C3%A1s%20Guevara%20perfil%20VOA.jpg?h=8e92ef86&amp;itok=v0VaOj7R" width="220" height="220" alt="Tomas Guevara, VOA Spanish Web Journalist" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/tom%C3%A1s-guevara" title="Tomás Guevara">Tomás Guevara</a>
          </div>
          <div class="teaser__publish-date">
            Martes, 20/04/2021 - 12:37
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-04/Tom%C3%A1s%20Guevara%20perfil%20VOA.jpg?h=8e92ef86&amp;itok=v0VaOj7R" width="220" height="220" alt="Tomas Guevara, VOA Spanish Web Journalist" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Por</span>
    <div class="author-card__name">
      <a href="/author/tom%C3%A1s-guevara" hreflang="es">Tomás Guevara</a>
    </div>
          <div class="author-card__title">
        Periodista de la Voz de América
      </div>
    
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&version=v4.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.vozdeamerica.com/centroamerica/crisis-nicaragua-cidh" data-num-posts="5" data-width="" data-colorscheme="light"></div>


  </div>

          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/VozdeAmerica"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/vozdeamerica"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/VozdeAmerica/"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/vozdeamerica"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
        <a class="site-footer__social-link" href="/podcast-feeds"><span class="fa fa-podcast"></span><span class="sr-only">Podcasts</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Cambiar a modo oscuro</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Cambiar a modo claro</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Buscar en vozdeamerica.com</label>
        <input placeholder="Buscar en vozdeamerica.com" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Buscar</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/estadosunidos" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/eeuu-vota" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/70508">EE.UU. Vota</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/inmigracion" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/597">Inmigración</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economia-finanzas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64581">Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/salud" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64582">Ciencia y tecnología</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-footer__menu-item-link">Prensa libre </a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/entretenimiento-0" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="/venezuela" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/centroamerica" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/centroamerica" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Más noticias</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/america-latina" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592">América Latina</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/america-latina" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/592">Noticias de AL</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="https://editorials.voa.gov/z/3305" class="site-footer__menu-item-link site-footer__menu-item-link--header">Editoriales Gobierno de EE.UU.</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voz de América</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/quienes-somos" class="site-footer__menu-item-link">¿Quiénes somos?</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/declaracion-de-privacidad" class="site-footer__menu-item-link">Política de privacidad</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/afiliates" class="site-footer__menu-item-link" data-drupal-link-system-path="node/164471">Para afiliarse</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/contact" class="site-footer__menu-item-link" data-drupal-link-system-path="contact">Contáctenos</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/watch/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de TV</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanoticias.com/watch/programs" class="site-footer__menu-item-link">Programas de TV</a>
                                            <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589"> El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571"> Venezuela 360</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/listen/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="listen/programs">Programas de radio</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/conversando-con-la-voa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/radio-buenos-dias-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64588">Buenos días América</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360 (Radio)</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/327061","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,facebook_comments\/fluid,poll\/drupal.poll-links,system\/base,voa\/bower,voa\/global,voa_breaking_news\/breaking-news,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"EN VIVO"}},"baseFilePath":"\/sites\/g\/files\/cauiqe246\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"2620e08fcf3600a5f506b0318847e46670f2846d79a58206b775919d51aeeb0b"}}</script>
<script src="/sites/g/files/cauiqe246/files/js/js_aUD3Vj5I9Ujpudb8D2QWj23RNA6as2cBl6eimCONgeQ.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"446528235,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":695,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
