<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://www.vozdeamerica.com/nicaragua/inversionistas-extremadamente-cautelosos-nicaragua" />
<meta http-equiv="content-language" content="es" />
<meta name="news_keywords" content="Nicaragua, eeuu" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="VOA Noticias" />
<meta name="description" content="Los cambios que han habido en Nicaragua en los últimos tres años han ahuyentado a los inversionistas indica el Departamento de Estado." />
<meta name="keywords" content="Nicaragua, eeuu" />
<meta property="fb:pages" content="36235438073" />
<meta property="fb:app_id" content="394734098058258" />
<meta property="og:site_name" content="Voice of America" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.vozdeamerica.com/nicaragua/inversionistas-extremadamente-cautelosos-nicaragua" />
<meta property="og:title" content="“Inversionistas deben ser extremadamente cautelosos en Nicaragua”, advierte EE. UU." />
<meta property="og:description" content="Los cambios que han habido en Nicaragua en los últimos tres años han ahuyentado a los inversionistas indica el Departamento de Estado." />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/2021-07/grafico-de-picada-de-la-inversio.png" />
<meta property="article:section" content="Nicaragua, Centroamérica" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="eeuu" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los cambios que han habido en Nicaragua en los últimos tres años han ahuyentado a los inversionistas indica el Departamento de Estado." />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:title" content="“Inversionistas deben ser extremadamente cautelosos en Nicaragua”, advierte EE. UU." />
<meta name="twitter:url" content="https://www.vozdeamerica.com/nicaragua/inversionistas-extremadamente-cautelosos-nicaragua" />
<meta name="twitter:image" content="https://www.vozdeamerica.com/s3/files/styles/710x340/s3/2021-07/grafico-de-picada-de-la-inversio.png?itok=MbBn0p0w" />
<meta property="og:image:width" content="3010" />
<meta property="og:image:height" content="1672" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.vozdeamerica.com/nicaragua/inversionistas-extremadamente-cautelosos-nicaragua" />
<link rel="amphtml" href="https://www.vozdeamerica.com/nicaragua/inversionistas-extremadamente-cautelosos-nicaragua?amp" />

    <title>“Inversionistas deben ser extremadamente cautelosos en Nicaragua”, advierte EE. UU. | Voice of America - Spanish</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_WIRbGKNhqt5Hk-EhW2hJsWuc7owxIQXfVIn3vzd6-z0.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qwbmgh" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_2FTuXtKisdm9AO2VIHwFM9wjnlOjMuruLQ6yaLdO_Gs.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe246/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe246/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Pasar al contenido principal
    </a>
    <script type="text/javascript">var utag_data = {"slug":"inversionistas-extremadamente-cautelosos-nicaragua","page_type":"article","content_type":"article","article_uid":"335176","video_event":[],"pub_day":"22","pub_hour":"05","pub_minute":"20","pub_min":"20","pub_month":"07","pub_weekday":"Thu","pub_year":"2021","pub_date":"Thursday, July 22, 2021 - 05:20","dateline":"MANAGUA","short_headline":null,"byline":"Houston Castillo Vado","categories":"Nicaragua, Centroam\u00e9rica","subcontent_type":"Article","section":"Nicaragua, Centroam\u00e9rica","tags":"Nicaragua, Centroam\u00e9rica","english_section":"Nicaragua, Centroam\u00e9rica","page_name":"\u201cInversionistas deben ser extremadamente cautelosos en Nicaragua\u201d, advierte EE. UU.","page_title":"\u201cInversionistas deben ser extremadamente cautelosos en Nicaragua\u201d, advierte EE. UU.","long_headline":"\u201cInversionistas deben ser extremadamente cautelosos en Nicaragua\u201d, advierte EE. UU.","headline":"\u201cInversionistas deben ser extremadamente cautelosos en Nicaragua\u201d, advierte EE. UU.","runs_js":"yes","language":"Spanish","language_service":"VOA Spanish","entity":"voa","platform":"Responsive","short_language_service":"SPA","platform_short":"r","property_id":"483","enviro_type":"prod","domain":"www.vozdeamerica.com","url":"www.vozdeamerica.com\/nicaragua\/inversionistas-extremadamente-cautelosos-nicaragua"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
    <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-mobile" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-mobile" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-mobile" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-mobile" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-mobile" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/estadosunidos" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/coronavirus" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69755">Coronavirus</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/inmigracion" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/597"> Immigración</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economia-finanzas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64581"> Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/tecnologia-ciencia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64579">Tecnología</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-header__mega-menu-item-link">Libertad de prensa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/entretenimiento-0" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/america-latina" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592"> América Latina</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/centroamerica" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/listen/schedule/voa-spanish-radio" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="listen/schedule/voa-spanish-radio"> Programas de Radio</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/radio-buenos-dias-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64588"> Buenos Días América</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/conversando-con-la-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/radio-mundo-al-dia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64593">El Mundo al Día (Radio)</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-radio" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/72316">Venezuela 360 (Radio)</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/foro-radio" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64587">Foro Interamericano (Radio)</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/audionoticias" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/70481">AudioNoticias</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/watch/programs" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de Televisión</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/tv-mundo-al-dia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/tv-foro" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano </a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-television" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/vozdeamerica.com/voa-en-redes-sociales" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Contenido digital</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/voa-fotos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64577">Galerías de foto</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/voa-explainers" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/70509">VOA te explica</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/especiales-voa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/594">Especiales</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezolanos-migrantes-rio-grande-texas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/328791">Venezolanos en el Río Grande</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/el-darien-peligrosa-ruta-migrantes-centroamerica-eeuu" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/326991">El Tapón del Darién: peligrosa ruta para migrantes</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/libertad-de-prensa/apagon-informativo" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/89776">Apagón Informativo</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/mas-alla-del-muro" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/87761">Más Allá del Muro</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/verificado" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/80101">Verificado</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/dia-internacional-de-la-mujer-2021" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/87291">Día Internacional de la Mujer</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">Destacados</li>
              <li><a class="site-header__featured-menu-item" href="/estadosunidos">EE.UU.</a></li>
              <li><a class="site-header__featured-menu-item" href="/venezuela">Venezuela</a></li>
              <li><a class="site-header__featured-menu-item" href="/nicaragua">Nicaragua</a></li>
              <li><a class="site-header__featured-menu-item" href="/centroamerica">Centroamérica</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.voanoticias.com/coronavirus">Coronavirus</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.usagmdirect.com/es-ES?e=1g&amp;l=2h">Direct</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Logo de la Voz de América" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Buscar</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Buscar en vozdeamerica.com</label>
                <input placeholder="Buscar en vozdeamerica.com" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Buscar</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Idiomas</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">TV en Vivo</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-desktop" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-desktop" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-desktop" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-desktop" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Radio en Vivo</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-desktop" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                                  <a href="/videos" class="site-header__item site-header__item--secondary site-header__subnav site-header__video-landing site-header__item--mobile-only"><span
              class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Videos</span></a>
              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
              

  
          



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fnicaragua%2Finversionistas-extremadamente-cautelosos-nicaragua">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fnicaragua%2Finversionistas-extremadamente-cautelosos-nicaragua" data-title="%E2%80%9CInversionistas%20deben%20ser%20extremadamente%20cautelosos%20en%20Nicaragua%E2%80%9D%2C%20advierte%20EE.%20UU." >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fnicaragua%2Finversionistas-extremadamente-cautelosos-nicaragua" data-title="%E2%80%9CInversionistas%20deben%20ser%20extremadamente%20cautelosos%20en%20Nicaragua%E2%80%9D%2C%20advierte%20EE.%20UU." >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/nicaragua" hreflang="es">Nicaragua</a></span>
  <h1 class="page-header__title"><span>“Inversionistas deben ser extremadamente cautelosos en Nicaragua”, advierte EE. UU.</span>
</h1>

      <div class="page-header__summary text--medium">Los cambios que han habido en Nicaragua en los últimos tres años han ahuyentado a los inversionistas indica el Departamento de Estado.</div>
  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>Por</span>
                  <span>Houston Castillo Vado</span>              </div>
    
    <div class="page-header__meta-item">
              22 Julio 2021 06:26 AM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fnicaragua%2Finversionistas-extremadamente-cautelosos-nicaragua">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fnicaragua%2Finversionistas-extremadamente-cautelosos-nicaragua" data-title="%E2%80%9CInversionistas%20deben%20ser%20extremadamente%20cautelosos%20en%20Nicaragua%E2%80%9D%2C%20advierte%20EE.%20UU." >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Fnicaragua%2Finversionistas-extremadamente-cautelosos-nicaragua" data-title="%E2%80%9CInversionistas%20deben%20ser%20extremadamente%20cautelosos%20en%20Nicaragua%E2%80%9D%2C%20advierte%20EE.%20UU." >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2021-07/grafico-de-picada-de-la-inversio.png?itok=vTAzgrJB" data-size="3010x1672">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/2021-07/grafico-de-picada-de-la-inversio.png?itok=lNZ3Uxcw 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/2021-07/grafico-de-picada-de-la-inversio.png?itok=lNZ3Uxcw" alt="Nicaragua" />


</div>
      

                    
  <div>
          <figcaption>Grafico de la caída en picada de la inversión extranjera en Nicaragua.</figcaption>
      </div>

          </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>MANAGUA - El gobierno de Estados Unidos alertó este miércoles a ser “extremadamente cautelosos” al invertir en Nicaragua “bajo el gobierno autoritario del presidente Daniel Ortega”, pues asegura que en el país se siguen suspendiendo los derechos civiles, y se hace caso omiso al estado de derecho.</p>

<p>Washington añadió que por medio del Parlamento, controlado por el oficialismo, se han aprobado al menos seis leyes “represivas” que deberían alarmar a los inversionistas, dentro de ellas la Ley de Agentes Extranjeros que establece prohibiciones para que personas que reciban dinero del extranjero puedan aspirar a un cargo público.</p>

<p>“Han pasado casi tres años desde que la crisis político-económica de 2018 que dejó más de 300 manifestantes pacíficos muertos y más de 100.000 desplazados y solicitando asilo fuera de Nicaragua”, dijo el <em><strong><a class="no-translate" href="https://www.state.gov/report/custom/d5af9b7c2f-2/">documento del Departamento de Estado</a></strong></em>.</p>

<p>“El régimen de Ortega continúa suspendiendo los derechos civiles garantizados constitucionalmente, deteniendo a los presos políticos y haciendo caso omiso del estado de derecho, creando un clima de inversión impredecible plagado de riesgos para la reputación y regulación arbitraria”.</p>

<p>Según datos del Banco Central de Nicaragua la inversión extranjera directa en el país cayó un 63,75% en 2020, en comparación con el año anterior.</p>

<p>En 2019, Nicaragua obtuvo en inversión extranjera directa al menos 503 millones dólares, mientras que en 2020 solo fue de 182,3 millones de dólares. La cifra la más baja en los últimos años.</p>

<p>En entrevista pasada con la <em><strong>Voz de América</strong></em>, el representante del sector privado, Michael Heally explicó que el inversionista busca “que las reglas del juego estén claras”, sin embargo, señala que en Nicaragua se ha visto en los últimos tres años de crisis sociopolítica “que todo ha ido cambiando y eso te espanta la inversión extranjera”.</p>


    <article data-embed-button="node" data-entity-embed-display="view_mode:node.backgrounder" data-entity-type="node" data-entity-uuid="eb108618-4af8-46c1-87df-3a09230e2943" data-langcode="es" class="embedded-entity"><div onclick="window.location='/nicaragua/nicaragua-impacto-economico-medidas-contra-empresarios'" class="backgrounder">
  <div class="backgrounder__media">
          
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--backgrounder">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/608x401/s3/2021-07/2021-06-22t200902z_1305754352_rc255o94bezk_rtrmadp_3_nicaragua-politics.jpg?itok=SYjpqiBi 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/221x146/s3/2021-07/2021-06-22t200902z_1305754352_rc255o94bezk_rtrmadp_3_nicaragua-politics.jpg?itok=sQdl_w4k" alt="Nicaraguan National Police patrols outside a market in Managua, Nicaragua June 21, 2021. Picture taken June 21, 2021. REUTERS…" /></noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/221x146/s3/2021-07/2021-06-22t200902z_1305754352_rc255o94bezk_rtrmadp_3_nicaragua-politics.jpg?itok=sQdl_w4k" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/608x401/s3/2021-07/2021-06-22t200902z_1305754352_rc255o94bezk_rtrmadp_3_nicaragua-politics.jpg?itok=SYjpqiBi 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%205500%203672'%2F%3E" alt="Nicaraguan National Police patrols outside a market in Managua, Nicaragua June 21, 2021. Picture taken June 21, 2021. REUTERS…" /></div>
        
  
</div>
      
</div>
</div>
      
      </div>
  <div class="backgrounder__content">
    <div class="backgrounder__title"><span>¿Cuál podría ser el impacto económico de medidas contra empresarios?</span>
</div>
    
            <div>Preocupa en Nicaragua que la escalada de medidas contra empresarios pueda impactar a la economía nacional en general.</div>
      
  </div>
</div>
</article><h3>Falta de ingresos</h3>

<p>Por otro lado, Estados Unidos advirtió que el gobierno de Ortega busca inversión extranjera directa para proyectar normalidad y apoyo internacional en un momento en que el influjo prácticamente se ha detenido tras la violenta represión de las protestas pacíficas por parte del gobierno a partir de abril de 2018.</p>

<p>“Como las fuentes tradicionales de inversión extranjera directa huyeron de la crisis política en curso, el gobierno <em><strong><a class="no-translate" href="https://www.vozdeamerica.com/nicaragua/analistas-ortega-mas-debil-sin-cooperacion-venezolana-y-rusia-desinteresada">ha buscado cada vez más inversiones extranjeras de otros países </a></strong></em>como Irán y China. Los incentivos a la inversión se dirigen a empresas centradas en la exportación que requieren grandes cantidades de mano de obra no calificada o poco calificada”, señala el informe.</p>

<p>Agrega que también algunas empresas estadounidenses se han visto perjudicadas por reformas fiscales del gobierno aprobadas en 2019, algo que ha sido cuestionado por otros sectores en Nicaragua por considerarlo una “estrategia voraz” para recaudar más dinero y sostener el gasto público.</p>

<p>“El gobierno prometió revisiones a la reforma después de un período de observación de 90 días, pero hasta abril de 2021, más de dos años después de la implementación de la reforma, todavía no se han propuesto revisiones” añade Estados Unidos.</p>

<p>Según el economista Luis Murillo, esta incertidumbre y falta de confianza de los inversionistas se mantendrá hasta el próximo año a medida que se conozcan los resultados de las elecciones presidenciales.</p>

<p>“Por el contexto, todos los inversionistas nacionales y extranjeros están con expectativa con lo que va a suceder con las elecciones, y esperarán a ver resultados y en dependencia de ello verán si invertir en 2022”, concluyó.</p>

<p>Nicaragua celebrará sus elecciones el próximo 7 de noviembre.</p>

<p class="MsoNormal"><b><i>¡Conéctate con la Voz de América! Suscríbete a nuestro canal de</i></b><a href="https://www.youtube.com/redirect?event=video_description&amp;redir_token=QUFFLUhqa0NnRmlwS0luajhoQjlQT05lLXNVWXdadTNCUXxBQ3Jtc0ttLW1XeUJ2X3dMc0dPQTFWdWtoNkFjNFdwd2tzQUJTY2FpcW9NMEtCUnZVSHpJVGM0UUxMZzJrY1YyclNBM1pqTEhDM0tfdFE0SVExZkxVUnhUZ2ExZFFYTHphdzJIb1ZsbXJ0N0UwTWhLQ0YyaENSQQ&amp;q=http%3A%2F%2Fbit.ly%2F2XpJNZj" target="_blank" title="https://www.youtube.com/redirect?event=video_description&amp;redir_token=quffluhqa0nnrmlws0luajhoqjlqt05llxnvwxdadtncuxxbq3jtc0ttlw1xeuj2x3dmc0dpqtfwdwtonkfjnfdwd2tzqujty2fpcw9nmetcunzvshpjvgm0uuxmzzjry1yyclnbm1pqtehdm0tfdfe0svexzkxvunhuz2exzffythphdzjib1zsbx"><b><i> YouTube</i></b></a><b><i> y activa las notificaciones, o bien, síguenos en redes sociales: </i></b><a href="https://www.facebook.com/VozdeAmerica/" target="_blank" title="https://www.facebook.com/vozdeamerica/"><b><i>Facebook</i></b></a><b><i>, </i></b><a href="https://twitter.com/VozdeAmerica" target="_blank" title="https://twitter.com/vozdeamerica"><b><i>Twitter</i></b></a><b><i> e </i></b><a href="https://www.instagram.com/vozdeamerica/" target="_blank" title="https://www.instagram.com/vozdeamerica/"><b><i>Instagram</i></b></a><b><i>.</i></b></p><p></p>
</div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Historias relacionadas</h2>

              
<div class="grid vertical-list vertical-list--list ">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                       <img alt="Foro: Casa Blanca evalúa “acciones de impacto” para Nicaragua" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/485x273/s3/kaltura-video-thumbs/1_v/1_v833udyc.jpg?itok=ouqQpWi2" />
   
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/nicaragua" hreflang="es">Nicaragua</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/nicaragua/es-eficaz-la-estrategia-de-presi%C3%B3n-internacional-hacia-nicaragua" title="¿Es eficaz la “estrategia de presión” contra Nicaragua?"><span>¿Es eficaz la “estrategia de presión” contra Nicaragua?</span>
</a>
    </div>
    <div class="teaser__text">
      Luego de semanas de ser, prácticamente, el centro de la atención internacional debido a la tensión política y social que se vive en Nicaragua, la Casa Blanca advierte que está analizando “todas las opciones” y que busca implementar “acciones de impacto” para presionar al gobierno de Daniel Ortega para que libere, de forma inmediata, a cinco de sus contrincantes políticos en las elecciones de noviembre y a más de una veintena de líderes opositores y exguerrilleros sandinistas.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/nathaly-salas-guaithero" title="Nathaly Salas Guaithero">Nathaly Salas Guaithero</a>
          </div>
          <div class="teaser__publish-date">
            Viernes, 07/02/2021 - 19:57
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-05/230A3AE8-CC57-4DA9-BA5B-7C15E470272E.png?itok=opXHvR-1 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-05/230A3AE8-CC57-4DA9-BA5B-7C15E470272E.png?itok=opXHvR-1" alt="Varias organizaciones sociales registraron agresiones contra periodistas en Nicaragua. Ejercer el periodismo en Nicaragua continúa representando un severo riesgo, según Guillermo Medrano, de la Fundación Violeta Barrios de Chamorro. " title="Varias organizaciones sociales registraron agresiones contra periodistas en Nicaragua. Ejercer el periodismo en Nicaragua continúa representando un severo riesgo, según Guillermo Medrano, de la Fundación Violeta Barrios de Chamorro. " />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-05/230A3AE8-CC57-4DA9-BA5B-7C15E470272E.png?itok=opXHvR-1" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-05/230A3AE8-CC57-4DA9-BA5B-7C15E470272E.png?itok=opXHvR-1 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201023%20575&#039;%2F%3E" alt="Varias organizaciones sociales registraron agresiones contra periodistas en Nicaragua. Ejercer el periodismo en Nicaragua continúa representando un severo riesgo, según Guillermo Medrano, de la Fundación Violeta Barrios de Chamorro. " title="Varias organizaciones sociales registraron agresiones contra periodistas en Nicaragua. Ejercer el periodismo en Nicaragua continúa representando un severo riesgo, según Guillermo Medrano, de la Fundación Violeta Barrios de Chamorro. " />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/centroamerica" hreflang="es">Centroamérica</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/centroamerica/relator-especial-para-la-libertad-de-expresion-preocupado-por-nicaragua" title="Relator especial para la Libertad de Expresión preocupado por Nicaragua"><span>Relator especial para la Libertad de Expresión preocupado por Nicaragua</span>
</a>
    </div>
    <div class="teaser__text">
      El Relator Especial para la Libertad de Expresión de la Comisión Interamericana de los Derechos Humanos expresó su preocupación por la campaña que el gobierno de Nicaragua sostiene contra los periodistas independientes. La vicepresidenta Rosario Murillo recientemente llamó a los periodistas &quot;terroristas de la comunicación&quot;.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-03/VOA%20Logo.jpg?h=a7e6d17b&amp;itok=IueND1Qo" width="220" height="220" alt="VOA Logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/voz-de-am%C3%A9rica-redacci%C3%B3n" title="Voz de América - Redacción">Voz de América - Redacción</a>
          </div>
          <div class="teaser__publish-date">
            Jueves, 07/01/2021 - 18:42
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2020-06/MEU_9787_0.JPG?h=54bf7b8f&amp;itok=MeNLq2-w" width="220" height="220" alt="Houston Castillo corresponal VOA " />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Por</span>
    <div class="author-card__name">
      <a href="/author/houston-castillo-vado" hreflang="es">Houston Castillo Vado</a>
    </div>
          <div class="author-card__title">
        Corresponsal de prensa escrita de la Voz de América en Nicaragua
      </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/HoustonTexasni" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
                  <div class="author-card__social-item">
            
  <a href="https://www.instagram.com/houstoncastillo/?hl=es-la" class="social-button--instagram fab fa-instagram"><span class="sr-only">Instagram</span></a>

          </div>
                  <div class="author-card__social-item">
            
  <a href="https://www.facebook.com/houston.vado" class="social-button--facebook fab fa-facebook-f"><span class="sr-only">Facebook</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&version=v4.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.vozdeamerica.com/nicaragua/inversionistas-extremadamente-cautelosos-nicaragua" data-num-posts="5" data-width="" data-colorscheme="light"></div>


  </div>

          </div>
              </div>

      <div class="col-3">
                  
<div class="section-content">
      <h2 class="section-title">
            <div>Libertad de prensa</div>
      </h2>
  
  
            <div>

  

                

<div class="grid vertical-list vertical-list--bordered ">
      <div class="col-1 vertical-list__item vertical-list__item--bordered">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-01/Captura%20de%20Pantalla%202021-01-14%20a%20la%28s%29%2017.56.50.png?itok=LZkP1brN 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-01/Captura%20de%20Pantalla%202021-01-14%20a%20la%28s%29%2017.56.50.png?itok=LZkP1brN" alt="Medios venezolano" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-01/Captura%20de%20Pantalla%202021-01-14%20a%20la%28s%29%2017.56.50.png?itok=LZkP1brN" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-01/Captura%20de%20Pantalla%202021-01-14%20a%20la%28s%29%2017.56.50.png?itok=LZkP1brN 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201750%20962&#039;%2F%3E" alt="Medios venezolano" />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/libertad-de-prensa" hreflang="es">Libertad de prensa</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/libertad-de-prensa/cuatro-presidentes-latinoamericanos-lista-depredadores-libertad-de-prensa-rsf" title="¿Qué presidentes de la región están en lista de &quot;depredadores de la libertad de prensa&quot;de RSF?"><span>¿Qué presidentes de la región están en lista de &quot;depredadores de la libertad de prensa&quot;de RSF?</span>
</a>
    </div>
    <div class="teaser__text">
      La edición anterior data de 2016. La organización destaca que en la lista hay dos mujeres.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-03/VOA%20Logo.jpg?h=a7e6d17b&amp;itok=IueND1Qo" width="220" height="220" alt="VOA Logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/voz-de-am%C3%A9rica-redacci%C3%B3n" title="Voz de América - Redacción">Voz de América - Redacción</a>
          </div>
          <div class="teaser__publish-date">
            Martes, 07/06/2021 - 10:18
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--bordered">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Primer%20Orden.png?itok=reU5xSye 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Primer%20Orden.png?itok=reU5xSye" alt="Tras el cierre de medios han surgido nuevas plataformas, como Primer Orden, un podcast producido por jóvenes." />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Primer%20Orden.png?itok=reU5xSye" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Primer%20Orden.png?itok=reU5xSye 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201920%201080&#039;%2F%3E" alt="Tras el cierre de medios han surgido nuevas plataformas, como Primer Orden, un podcast producido por jóvenes." />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/libertad-de-prensa/apagon-informativo" hreflang="es">Apagón informativo</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/apagon-informativo/nicaragua-apagon-informativo-daniel-ortega-innovar-para-informar" title="Apagón informativo: innovar para informar y ser una luz en la oscuridad"><span>Apagón informativo: innovar para informar y ser una luz en la oscuridad</span>
</a>
    </div>
    <div class="teaser__text">
      Para evadir los cercos las noticias llegan hasta en forma de potcast a Nicaragua, en medio del declive de las radios y medios independientes locales.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/arlen-p%C3%A9rez" title="Arlen Pérez">Arlen Pérez</a>
          </div>
          <div class="teaser__publish-date">
            Domingo, 05/02/2021 - 13:01
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--bordered">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-05/thumbnail_ONA_Radio%20Dario47.jpg?itok=vTbm1Unm 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-05/thumbnail_ONA_Radio%20Dario47.jpg?itok=vTbm1Unm" alt="Director de Radio Darío" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-05/thumbnail_ONA_Radio%20Dario47.jpg?itok=vTbm1Unm" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-05/thumbnail_ONA_Radio%20Dario47.jpg?itok=vTbm1Unm 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201280%20771&#039;%2F%3E" alt="Director de Radio Darío" />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/libertad-de-prensa/apagon-informativo" hreflang="es">Apagón informativo</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/apagon-informativo/nicaragua-apagon-informativo-censura-daniel-ortega" title="Apagón informativo: las armas de Ortega contra la libertad de expresión"><span>Apagón informativo: las armas de Ortega contra la libertad de expresión</span>
</a>
    </div>
    <div class="teaser__text">
      La Fundación Violeta Barrios de Chamorro sostiene que en los últimos 13 años de gobierno de Daniel Ortega han salido de circulación en Nicaragua al menos 20 medios debido a leyes, persecución fiscal, asfixia económica, acoso y represión.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/arlen-p%C3%A9rez" title="Arlen Pérez">Arlen Pérez</a>
          </div>
          <div class="teaser__publish-date">
            Domingo, 05/02/2021 - 11:40
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--bordered">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Campesina%20Nicaraguense%20Radio.png?itok=ZKyUPmHI 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Campesina%20Nicaraguense%20Radio.png?itok=ZKyUPmHI" alt="Campesina nicaragüense sostiene su radio, único medio con que cuenta para informarse." />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Campesina%20Nicaraguense%20Radio.png?itok=ZKyUPmHI" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/718x474/s3/2021-04/Campesina%20Nicaraguense%20Radio.png?itok=ZKyUPmHI 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201920%201080&#039;%2F%3E" alt="Campesina nicaragüense sostiene su radio, único medio con que cuenta para informarse." />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/libertad-de-prensa/apagon-informativo" hreflang="es">Apagón informativo</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/apagon-informativo/nicaragua-apagon-informativo-censura-daniel-ortega-derecho-la-informacion" title="Apagón Informativo: el derecho a la información regresa con la comunicación boca a boca"><span>Apagón Informativo: el derecho a la información regresa con la comunicación boca a boca</span>
</a>
    </div>
    <div class="teaser__text">
      ¿Qué han debido hacer medios independientes para sobrevivir y reinventarse en Nicaragua? El ingenio ha sido puesto a prueba.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/arlen-p%C3%A9rez" title="Arlen Pérez">Arlen Pérez</a>
          </div>
          <div class="teaser__publish-date">
            Martes, 05/04/2021 - 00:29
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
</div>
      
</div>

              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/VozdeAmerica"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/vozdeamerica"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/VozdeAmerica/"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/vozdeamerica"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
        <a class="site-footer__social-link" href="/podcast-feeds"><span class="fa fa-podcast"></span><span class="sr-only">Podcasts</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Cambiar a modo oscuro</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Cambiar a modo claro</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Buscar en vozdeamerica.com</label>
        <input placeholder="Buscar en vozdeamerica.com" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Buscar</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/estadosunidos" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/eeuu-vota" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/70508">EE.UU. Vota</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/inmigracion" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/597">Inmigración</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economia-finanzas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64581">Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/salud" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64582">Ciencia y tecnología</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-footer__menu-item-link">Prensa libre </a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/entretenimiento-0" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="/venezuela" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/centroamerica" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/centroamerica" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Más noticias</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/america-latina" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592">América Latina</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/america-latina" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/592">Noticias de AL</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="https://editorials.voa.gov/z/3305" class="site-footer__menu-item-link site-footer__menu-item-link--header">Editoriales Gobierno de EE.UU.</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voz de América</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/quienes-somos" class="site-footer__menu-item-link">¿Quiénes somos?</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/declaracion-de-privacidad" class="site-footer__menu-item-link">Política de privacidad</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/afiliates" class="site-footer__menu-item-link" data-drupal-link-system-path="node/164471">Para afiliarse</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/contact" class="site-footer__menu-item-link" data-drupal-link-system-path="contact">Contáctenos</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/watch/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de TV</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanoticias.com/watch/programs" class="site-footer__menu-item-link">Programas de TV</a>
                                            <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589"> El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571"> Venezuela 360</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/listen/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="listen/programs">Programas de radio</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/conversando-con-la-voa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/radio-buenos-dias-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64588">Buenos días América</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360 (Radio)</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/335176","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,entity_embed\/caption,facebook_comments\/fluid,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,system\/base,voa\/bower,voa\/global,voa_breaking_news\/breaking-news,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"EN VIVO"}},"baseFilePath":"\/sites\/g\/files\/cauiqe246\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"2620e08fcf3600a5f506b0318847e46670f2846d79a58206b775919d51aeeb0b"}}</script>
<script src="/sites/g/files/cauiqe246/files/js/js_5ELEPRTz6OGn-VdNScgGkpunvXrayuzRW2nAagrLHnc.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"446528235,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":781,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
