<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://www.vozdeamerica.com/america-latina/eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" />
<meta http-equiv="content-language" content="es" />
<meta name="news_keywords" content="Colombia, E E U U, U E, violencia, protestas" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="VOA Noticias" />
<meta name="description" content="La ONU, Estados Unidos, la Unión Europea, la OEA, y organizaciones como Amnistía Internacional y Human Rights Watch, condenaron los actos de violencia que se han registrado estos días en Colombia, en el marco de las protestas contra una propuesta reforma tributaria." />
<meta name="keywords" content="Colombia, E E U U, U E, violencia, protestas" />
<meta property="fb:pages" content="36235438073" />
<meta property="fb:app_id" content="394734098058258" />
<meta property="og:site_name" content="Voice of America" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.vozdeamerica.com/america-latina/eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" />
<meta property="og:title" content="Comunidad internacional condena la violencia en las protestas de Colombia" />
<meta property="og:description" content="La ONU, Estados Unidos, la Unión Europea, la OEA, y organizaciones como Amnistía Internacional y Human Rights Watch, condenaron los actos de violencia que se han registrado estos días en Colombia, en el marco de las protestas contra una propuesta reforma tributaria." />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/ap-images/2021/05/c0d249ebfbc0ebfdd7f89522880bea97.jpg" />
<meta property="article:section" content="América Latina, Estados Unidos" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="E E U U" />
<meta property="article:tag" content="U E" />
<meta property="article:tag" content="violencia" />
<meta property="article:tag" content="protestas" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La ONU, Estados Unidos, la Unión Europea, la OEA, y organizaciones como Amnistía Internacional y Human Rights Watch, condenaron los actos de violencia que se han registrado estos días en Colombia, en el marco de las protestas contra una propuesta reforma tributaria." />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:title" content="Comunidad internacional condena la violencia en las protestas de Colombia" />
<meta name="twitter:url" content="https://www.vozdeamerica.com/america-latina/eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/710x340/s3/ap-images/2021/05/c0d249ebfbc0ebfdd7f89522880bea97.jpg?itok=8U2sm-B6" />
<meta property="og:image:width" content="4361" />
<meta property="og:image:height" content="2913" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.vozdeamerica.com/america-latina/eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" />
<link rel="amphtml" href="https://www.vozdeamerica.com/america-latina/eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia?amp" />

    <title>Comunidad internacional condena la violencia en las protestas de Colombia | Voice of America - Spanish</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_XZSRe_AVLiy5T3hbIAjarzavvpmllgh-18-dRWK8DWc.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qslp8o" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_1e0ljIBTLsySjl7UUJyNy4Vqb5gtCqhmIou4mLsB_wQ.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe246/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe246/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Pasar al contenido principal
    </a>
    <script type="text/javascript">var utag_data = {"slug":"eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia","page_type":"article","content_type":"article","article_uid":"311666","video_event":[],"pub_day":"04","pub_hour":"14","pub_minute":"54","pub_min":"54","pub_month":"05","pub_weekday":"Tue","pub_year":"2021","pub_date":"Tuesday, May 4, 2021 - 14:54","dateline":"BOGOT\u00c1, COLOMBIA \/ MIAMI, EE. UU.","short_headline":null,"byline":"Karen S\u00e1nchez, Luis Felipe Rojas","categories":"Am\u00e9rica Latina, Estados Unidos","subcontent_type":"Article","section":"Am\u00e9rica Latina, Estados Unidos","tags":"Am\u00e9rica Latina, Estados Unidos","english_section":"Am\u00e9rica Latina, Estados Unidos","page_name":"Comunidad internacional condena la violencia en las protestas de Colombia","page_title":"Comunidad internacional condena la violencia en las protestas de Colombia","long_headline":"Comunidad internacional condena la violencia en las protestas de Colombia","headline":"Comunidad internacional condena la violencia en las protestas de Colombia","runs_js":"yes","language":"Spanish","language_service":"VOA Spanish","entity":"voa","platform":"Responsive","short_language_service":"SPA","platform_short":"r","property_id":"483","enviro_type":"prod","domain":"www.vozdeamerica.com","url":"www.vozdeamerica.com\/america-latina\/eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
    <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div id="block-voa-media-schedule-channel-current">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-mobile" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-mobile" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-mobile" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-mobile" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div id="block-voa-media-schedule-channel-current--2">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-mobile" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/estadosunidos" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/coronavirus" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69755">Coronavirus</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/inmigracion" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/597"> Immigración</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economia-finanzas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64581"> Economía y Negocios</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/tecnologia-ciencia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64579">Tecnología</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-header__mega-menu-item-link">Libertad de prensa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/especiales-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/594">Especiales</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/entretenimiento-0" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/america-latina" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592"> América Latina</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/centroamerica" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/listen/schedule/voa-spanish-radio" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="listen/schedule/voa-spanish-radio"> Programas de Radio</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/radio-buenos-dias-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64588"> Buenos Días América</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/conversando-con-la-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/radio-mundo-al-dia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64593">El Mundo al Día (Radio)</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-radio" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/72316">Venezuela 360 (Radio)</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/foro-radio" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64587">Foro Interamericano (Radio)</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/audionoticias" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/70481">AudioNoticias</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/watch/programs" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de Televisión</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/tv-mundo-al-dia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/tv-foro" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano </a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-television" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">Destacados</li>
              <li><a class="site-header__featured-menu-item" href="/estadosunidos">EE.UU.</a></li>
              <li><a class="site-header__featured-menu-item" href="/inmigracion">Inmigración</a></li>
              <li><a class="site-header__featured-menu-item" href="/venezuela">Venezuela</a></li>
              <li><a class="site-header__featured-menu-item" href="/centroamerica">Centroamérica</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.voanoticias.com/coronavirus">Coronavirus</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.usagmdirect.com/es-ES?e=1g&amp;l=2h">Direct</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Logo de la Voz de América" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Buscar en vozdeamerica.com</label>
                <input placeholder="Buscar en vozdeamerica.com" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Search</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Idiomas</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">TV en Vivo</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div id="block-voa-media-schedule-channel-current--3">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-desktop" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-desktop" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-desktop" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-desktop" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Radio en Vivo</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div id="block-voa-media-schedule-channel-current--4">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-desktop" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                                  <a href="/videos" class="site-header__item site-header__item--secondary site-header__subnav site-header__video-landing site-header__item--mobile-only"><span
              class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Videos</span></a>
              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

    
  

  
  
                    

    
  



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Famerica-latina%2Feeuu-onu-ue-condenan-violencia-en-protestas-de-colombia">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Famerica-latina%2Feeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" data-title="Comunidad%20internacional%20condena%20la%20violencia%20en%20las%20protestas%20de%20Colombia" >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Famerica-latina%2Feeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" data-title="Comunidad%20internacional%20condena%20la%20violencia%20en%20las%20protestas%20de%20Colombia" >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/america-latina" hreflang="en">América Latina</a></span>
  <h1 class="page-header__title"><span>Comunidad internacional condena la violencia en las protestas de Colombia</span>
</h1>

      <div class="page-header__summary text--medium">La ONU, Estados Unidos, la Unión Europea, la OEA, y organizaciones como Amnistía Internacional y Human Rights Watch, condenaron los actos de violencia que se han registrado estos días en Colombia, en el marco de las protestas contra una propuesta reforma tributaria.</div>
  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>Por</span>
                  <span>Karen Sánchez</span>,                  <span>Luis Felipe Rojas</span>              </div>
    
    <div class="page-header__meta-item">
              Updated 04 Mayo 2021 06:51 PM
          </div>
          <div class="page-header__meta-item">
        
            <div>Incluye declaraciones del presidente Iván Duque.</div>
      
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Famerica-latina%2Feeuu-onu-ue-condenan-violencia-en-protestas-de-colombia">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Famerica-latina%2Feeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" data-title="Comunidad%20internacional%20condena%20la%20violencia%20en%20las%20protestas%20de%20Colombia" >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.vozdeamerica.com%2Famerica-latina%2Feeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" data-title="Comunidad%20internacional%20condena%20la%20violencia%20en%20las%20protestas%20de%20Colombia" >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/sourced/s3/ap-images/2021/05/c0d249ebfbc0ebfdd7f89522880bea97.jpg?itok=Je20xBkY" data-size="4361x2913">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/ap-images/2021/05/c0d249ebfbc0ebfdd7f89522880bea97.jpg?itok=0FowKXt2 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/ap-images/2021/05/c0d249ebfbc0ebfdd7f89522880bea97.jpg?itok=0FowKXt2" alt="A police officer winds up to throw a stun grenade at protesters during a national strike against tax reform in Cali, Colombia,…" />


</div>
      

                    <figcaption>
          Un oficial de policía se prepara para lanzar una granada aturdidora a los manifestantes durante un paro nacional contra la reforma tributaria en Cali, Colombia, el lunes 3 de mayo de 2021.
        </figcaption>
          </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>BOGOTÁ, COLOMBIA / MIAMI, EE. UU. - Gran parte de la comunidad internacional, con Estados Unidos a la cabeza, expresó el martes su preocupación por la pérdida de vidas humanas en los últimos días en Colombia, durante <em><strong><a href="https://www.vozdeamerica.com/america-latina/protestas-reforma-tributaria-de-duque-desafiaron-pandemia-colombia">las protestas contra una serie de medidas anunciadas por el presidente Iván Duque.</a></strong></em></p>

<p>“Estados Unidos está profundamente entristecido por la pérdida de vidas durante las protestas en Colombia en los últimos días”, dijo Jalina Porter, portavoz del Departamento de Estado.</p>

<p>En un intercambio telefónico con periodistas, la funcionaria dijo que la Administración Biden extiende “sus condolencias a las familias y amigos de todas las víctimas en todo el mundo”. Además, explicó que si bien “los ciudadanos de los países democráticos tienen el derecho incuestionable de protestar pacíficamente, la violencia y el vandalismo son un abuso de ese derecho”.<i> </i></p>

<p>Finalmente, tras subrayar que Washington apoya “los esfuerzos del Gobierno colombiano para abordar la situación actual”, Porter dijo en nombre del Gobierno estadounidense: “Instamos a la máxima moderación por parte de las fuerzas públicas para evitar más pérdidas de vidas”.</p>

<h3>ONU y UE llaman a la calma</h3>

<p>La ONU y la Unión Europea también advirtieron contra el uso excesivo de la fuerza en las protestas.</p>

<p>La portavoz de la Oficina de la Alta Comisionada de las Naciones Unidas para los Derechos Humanos, Marta Hurtado, advirtió de los excesos de la policía y, en una declaración manifestó que están "profundamente alarmados por los acontecimientos ocurridos en la ciudad de Cali, Colombia, la pasada noche, cuando la policía abrió fuego contra los manifestantes que protestaban contra la reforma tributaria matando e hiriendo a varias personas, según la información recibida".</p>

<p>Hurtado llamó a la calma y agregó que la oficina de la ONU en Colombia, “está trabajando para verificar el número exacto de víctimas y establecer las circunstancias de estos terribles incidentes en Cali”.</p>

<p>“Recordamos a las autoridades del Estado su responsabilidad de proteger los derechos humanos, incluido el derecho a la vida y a la seguridad personal, y de facilitar el ejercicio del derecho a la libertad de reunión pacífica”, agregó la portavoz.</p>

<blockquote class="twitter-tweet"><p lang="es" dir="ltr" xml:lang="es" xml:lang="es">🇨🇴 <a href="https://twitter.com/hashtag/Colombia?src=hash&amp;ref_src=twsrc%5Etfw">#Colombia</a>: Estamos profundamente preocupados por los acontecimientos ocurridos en Cali, cuando la policía ha abierto fuego contra manifestantes y se han producido muertes y heridos.<br />⏩ Los Estados tienen la responsabilidad de proteger los <a href="https://twitter.com/hashtag/DDHH?src=hash&amp;ref_src=twsrc%5Etfw">#DDHH</a> y facilitar la reunión pacífica. <a href="https://t.co/MVPjrHqLZE">pic.twitter.com/MVPjrHqLZE</a></p>— UN Human Rights (@UNHumanRights) <a href="https://twitter.com/UNHumanRights/status/1389611519944630279?ref_src=twsrc%5Etfw">May 4, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>La Unión Europea también pidió a las fuerzas de seguridad evitar una respuesta de mano dura. El portavoz del Servicio Europeo de Acción Exterior, Peter Stano, manifestó que “la UE condena los actos de violencia, que apuntan contra los derechos legítimos a manifestarse, a la libertad de reunión y de expresión. Es muy importante que se respeten estos derechos”, destacó.</p>

<p>Stano instó al fin a de la violencia y dijo que "confía" en las instituciones colombianas para “investigar y llevar a la cárcel a los responsables de cualquier abuso y violación de los derechos humanos”.</p>

<h3><b>Preocupación de Amnistía Internacional, HRW y OEA </b></h3>

<p>La organización Amnistía Internacional también pidió el fin de la violencia en Colombia.</p>

<p>“Las autoridades colombianas deben investigar de forma rápida, independiente e imparcial todas las denuncias de uso excesivo e innecesario de la fuerza contra manifestantes, que ha dejado como saldo docenas de personas muertas y heridas”, dijo Erika Guevara-Rosas, directora para las Américas de Amnistía Internacional en un comunicado.</p>

<p>Amnistía exige que no se tomen las manifestaciones de descontento “como vandalismo y terrorismo”, en referencia –asegura- a declaraciones del presidente Duque, y que esto pueda ser usado para actos represivos.</p>


    <article data-embed-button="node" data-entity-embed-display="view_mode:node.backgrounder" data-entity-type="node" data-entity-uuid="b2542044-ec44-4b9a-87ff-a5e520ab406b" data-langcode="es" class="embedded-entity"><div onclick="window.location='/episode/colombia-crisis-social-protestas-covid19-311151'" class="backgrounder">
  <div class="backgrounder__media">
          <img src="/themes/custom/voa/images/VOA_Placeholder.png" /></div>
  <div class="backgrounder__content">
    <div class="backgrounder__title">
            <div>Colombia: Crisis social protestas COVID-19</div>
      </div>
    
            <div>La pandemia no da tregua en Colombia y la protesta social no cesa. Desde Colombia informa el corresponsal de la Voz de América, Manuel Arias Naranjo. <br /></div>
      
  </div>
</div>
</article><p>José Miguel Vivanco, director de la División de las Américas de Human Rights Watch, <em><strong><a href="https://twitter.com/JMVivancoHRW/status/1389638784115937284">escribió </a></strong></em>el martes en Twitter que "el gobierno de Colombia debe tomar medidas urgentes para bajar las tensiones y proteger los DDHH".</p>

<p>"Si el gobierno declara el estado de conmoción interior, estaría haciendo exactamente lo contrario", sentenció.</p>

<p>El lunes Vivanco ya había señalado que un equipo de investigadores de Human Rights Watch estaba documentando casos de abuso policial y violencia durante las protestas en Colombia y que "el debate sobre una reforma policial es impostergable".</p>

<h3><b>Duque anuncia espacio de discusión</b></h3>

<p>Haciendo un extenso recuento de su gestión económica y de las operaciones emprendidas en un año de restricciones por la pandemia del COVID-19, el presidente Iván Duque se refirió de manera despectiva a una parte de los manifestantes, llamándolos “unos pocos desadaptados que han apelado al vandalismo, al terrorismo y a la violencia irracional”.</p>

<p>En una declaración grabada y <em><strong><a href="https://twitter.com/infopresidencia/status/1389683683779661827">difundida </a></strong></em>por Presidencia vía Twitter, Duque prometió emprender una investigación en caso de los abusos y anunció medidas “para escuchar a la ciudadanía y construir soluciones”.</p>

<p>El mandatario señaló que ante los hechos ocurridos, su gobierno se ha visto obligado a “responder con contundencia desde la legalidad”.</p>

<p>También agregó que ha dado instrucciones al Ministro del Interior y otros altos funcionarios para entablar conversaciones con las partes implicadas en las protestas en Cali, ciudad centro de las mayores desavenencias para que con ello se pueda “articular integralmente la respuesta del Estado a la situación que vive la ciudad y el departamento”.</p>


    <article data-embed-button="node" data-entity-embed-display="view_mode:node.backgrounder" data-entity-type="node" data-entity-uuid="5a12d643-ee3e-4d7e-a1bf-8e003f284826" data-langcode="es" class="embedded-entity"><div onclick="window.location='/gallery/protestas-contra-reforma-tributaria'" class="backgrounder">
  <div class="backgrounder__media">
          
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--feed-1 blazy--view blazy--view--taxonomy-term blazy--view--taxonomy-term--feed-1">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/608x401/s3/2021-05/2021-04-28T112317Z_327083726_RC2Z4N9AW555_RTRMADP_3_COLOMBIA-PROTESTS.JPG?itok=3eBwqREP 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/221x146/s3/2021-05/2021-04-28T112317Z_327083726_RC2Z4N9AW555_RTRMADP_3_COLOMBIA-PROTESTS.JPG?itok=5Hn4iya7" alt="Demonstrators take part in a protest against the tax reform of President Ivan Duque's government in Bogota, Colombia April 28,…" /></noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/221x146/s3/2021-05/2021-04-28T112317Z_327083726_RC2Z4N9AW555_RTRMADP_3_COLOMBIA-PROTESTS.JPG?itok=5Hn4iya7" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/608x401/s3/2021-05/2021-04-28T112317Z_327083726_RC2Z4N9AW555_RTRMADP_3_COLOMBIA-PROTESTS.JPG?itok=3eBwqREP 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 221 146'%2F%3E" alt="Demonstrators take part in a protest against the tax reform of President Ivan Duque's government in Bogota, Colombia April 28,…" /></div>
        
  
  


</div>
      
</div>
</div>
      
      </div>
  <div class="backgrounder__content">
    <div class="backgrounder__title">
            <div>En Fotos: Protesta contra la reforma tributaria</div>
      </div>
    
            <div>Violentas protestas se han desatado en Colombia tras el descontento de los ciudadanos con el gobierno del presidente Iván Duque, contra una reforma tributaria presentada como una herramienta para mitigar la crisis que provocó la pandemia del coronavirus.</div>
      
  </div>
</div>
</article><p>El ministro de Defensa, Diego Molano, dijo el martes que la fuerza pública ha actuado basándose en el respeto de los Derechos Humanos.</p>

<p>"Nuestra Fuerza Pública tiene la misión de proteger a los ciudadanos que se movilizan en las marchas sociales, pero tienen que ser implacables con aquellos que usan el vandalismo y acciones de terrorismo que buscan destruir ciudades y afectar la estabilidad en algunas regiones", señaló Molano.</p>

<p>El jefe de la cartera de Defensa también informó que se registraron 471 actividades, 121 bloqueos, 59 movilizaciones, 93 marchas en todo el país.</p>

<p>"Esos hechos se dieron en 268 municipios de más de 27 departamentos. La tarea de la fuerza pública es mantener el orden. De esos municipios, solo en 15 hubo actos vandálicos en los que se requirió intervención. Garantizamos el derecho a las manifestaciones siempre y cuando sean pacíficas”, agregó el ministro.</p>

<p>El ministro dijo que el Escuadrón Móvil Antidisturbios ESMAD tuvo que intervenir en 654 oportunidades frente a hechos relacionados con el vandalismo, "por ejercer violencia o afectar estructuras públicas".</p>

<p>El director de la Policía, general Jorge Luis Vargas, quien acompañó al ministro para entregar este martes un balance de la situación, aseguró que "nadie ha dado instrucciones de disparar" y que ​"ayer se abrieron cinco investigaciones disciplinarias, cuatro por agresiones físicas y una por presunto acoso de un miembro de la institución".</p>

<blockquote class="twitter-tweet"><p lang="es" dir="ltr" xml:lang="es" xml:lang="es">Se han adelantado actuaciones <a href="https://twitter.com/PoliciaColombia?ref_src=twsrc%5Etfw">@PoliciaColombia</a>, <a href="https://twitter.com/PGN_COL?ref_src=twsrc%5Etfw">@PGN_COL</a> y <a href="https://twitter.com/FiscaliaCol?ref_src=twsrc%5Etfw">@FiscaliaCol</a>:<br />• Aperturar 29 investigaciones disciplinarias.<br />• 2 policías identificados y vinculados disciplinariamente.<br />• 7 investigaciones penales.<br />• 5 investigaciones asumidas por la Justicia Penal Militar.</p>— Mindefensa (@mindefensa) <a href="https://twitter.com/mindefensa/status/1389607542058258432?ref_src=twsrc%5Etfw">May 4, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>La Cancillería colombiana también manifestó el martes que Colombia garantiza "los derechos de los ciudadanos, incluido el de la vida de todas las personas y el de la movilización pacífica" y convocó a una reunión el miércoles con el cuerpo diplomático acreditado en el país para informar sobre la situación en el país.</p>

<p>Ciudadanos y organizaciones han denunciado reiteradamente excesos de la fuerza pública. En Cali, la noche de este lunes se registró una delicada situación de orden público, pero otras ciudades como Bogotá y Medellín también se han visto afectadas.</p>

<p>Las cifras aún no son claras. El portavoz de la UE en una sesión informativa habitual dijo el martes que "hay al menos 19 víctimas y también un oficial de policía".</p>

<p>La cifra coincide con datos de la Defensoría del Pueblo, que señalan además que las víctimas han muerto o han fallecido en Bogotá, Neiva, Cali, Soacha, Yumbo, Ibagué, Medellín, Pereira y otros municipios de Valle del Cauca y Cundinamarca, y señalan que hay 89 desaparecidos en el marco del paro nacional.</p>

<p>Según el Ministro de Defensa, existen 216 reportes de disparos contra policías y 579 uniformados lesionados, 25 de ellos se encuentran hospitalizados.</p>

<p><strong><em>¡Conéctate con la Voz de América! Suscríbete a nuestro canal de</em><a href="https://www.youtube.com/redirect?event=video_description&amp;redir_token=QUFFLUhqa0NnRmlwS0luajhoQjlQT05lLXNVWXdadTNCUXxBQ3Jtc0ttLW1XeUJ2X3dMc0dPQTFWdWtoNkFjNFdwd2tzQUJTY2FpcW9NMEtCUnZVSHpJVGM0UUxMZzJrY1YyclNBM1pqTEhDM0tfdFE0SVExZkxVUnhUZ2ExZFFYTHphdzJIb1ZsbXJ0N0UwTWhLQ0YyaENSQQ&amp;q=http%3A%2F%2Fbit.ly%2F2XpJNZj"><em> YouTube</em></a><em> y activa las notificaciones; o bien, síguenos en redes sociales: </em><a href="https://www.facebook.com/VozdeAmerica/"><em>Facebook</em></a><em>, </em><a href="https://twitter.com/VozdeAmerica"><em>Twitter</em></a><em> e </em><a href="https://www.instagram.com/vozdeamerica/"><em>Instagram</em></a><em>.</em></strong></p>

<p> </p>
</div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Historias relacionadas</h2>

              
<div class="grid vertical-list vertical-list--list ">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/WhatsApp%20Image%202021-05-02%20at%204.53.57%20PM.jpeg?itok=3EiqaKpa 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/WhatsApp%20Image%202021-05-02%20at%204.53.57%20PM.jpeg?itok=3EiqaKpa" alt="Colombia Protest 4" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/WhatsApp%20Image%202021-05-02%20at%204.53.57%20PM.jpeg?itok=3EiqaKpa" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/WhatsApp%20Image%202021-05-02%20at%204.53.57%20PM.jpeg?itok=3EiqaKpa 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="Colombia Protest 4" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/america-latina" hreflang="en">América Latina</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/america-latina/continuan-protestas-en-colombia-renuncia-ministro-hacienda" title="Continúan las protestas en Colombia, Duque convoca a partidos políticos"><span>Continúan las protestas en Colombia, Duque convoca a partidos políticos</span>
</a>
    </div>
    <div class="teaser__text">
      El país suma seis días continuos de protestas en diferentes ciudades del país y comité del paro dice que retiro de reforma tributaria no frenará las peticiones de la ciudadanía.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-03/VOA%20Logo.jpg?h=a7e6d17b&amp;itok=IueND1Qo" width="220" height="220" alt="VOA Logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/voz-de-am%C3%A9rica-redacci%C3%B3n" title="Voz de América - Redacción">Voz de América - Redacción</a>
          </div>
          <div class="teaser__publish-date">
            Lunes, 03/05/2021 - 16:00
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  

    


<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                       <img alt="Colombia: Crisis social protestas COVID-19" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/485x273/s3/2021-05/Captura%20de%20Pantalla%202021-05-03%20a%20la%28s%29%206.36.45%20a.%C2%A0m..png?itok=y1e5w4f1" />
   
                          <div class="badge story-card__badge" onclick="window.location='/episode/colombia-crisis-social-protestas-covid19-311151';">
            <span class="fa fa-volume-up story-card__media-icon"></span>
                        <span class="story-card__media-icon--duration">00:01:43</span>
                      </div>
              </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="/episode/colombia-crisis-social-protestas-covid19-311151" title="Colombia: Crisis social protestas COVID-19">
            <div>Colombia: Crisis social protestas COVID-19</div>
      </a>
    </div>
    <div class="teaser__text">
      La pandemia no da tregua en Colombia y la protesta social no cesa. Desde Colombia informa el corresponsal de la Voz de América, Manuel Arias Naranjo.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/manuel-arias-naranjo" title="Manuel Arias Naranjo">Manuel Arias Naranjo</a>
          </div>
          <div class="teaser__publish-date">
            Lunes, 03/05/2021 - 08:21
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/Captura%20de%20Pantalla%202021-05-03%20a%20la%28s%29%206.36.45%20a.%C2%A0m..png?itok=5S2Xztmz 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/Captura%20de%20Pantalla%202021-05-03%20a%20la%28s%29%206.36.45%20a.%C2%A0m..png?itok=5S2Xztmz" alt="Manifestaciones en Cali contra el Gobierno" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/Captura%20de%20Pantalla%202021-05-03%20a%20la%28s%29%206.36.45%20a.%C2%A0m..png?itok=5S2Xztmz" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2021-05/Captura%20de%20Pantalla%202021-05-03%20a%20la%28s%29%206.36.45%20a.%C2%A0m..png?itok=5S2Xztmz 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="Manifestaciones en Cali contra el Gobierno" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/america-latina" hreflang="en">América Latina</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/america-latina/la-pandemia-no-da-tregua-mientas-continuan-las-protestas-en-colombia" title="La pandemia no da tregua mientras continúan las protestas en Colombia"><span>La pandemia no da tregua mientras continúan las protestas en Colombia</span>
</a>
    </div>
    <div class="teaser__text">
      Expertos advierten que contagios los contagios de COVID-19 se dispararan por las aglomeraciones.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/manuel-arias-naranjo" title="Manuel Arias Naranjo">Manuel Arias Naranjo</a>
          </div>
          <div class="teaser__publish-date">
            Lunes, 03/05/2021 - 08:33
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-03/Karen.png?h=bfeada08&amp;itok=Wp54htdp" width="220" height="220" alt="Karen Sánchez" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Por</span>
    <div class="author-card__name">
      <a href="/author/karen-s%C3%A1nchez" hreflang="es">Karen Sánchez</a>
    </div>
          <div class="author-card__title">
        Periodista de la Voz de América, Bogotá-Colombia
      </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/karenjsan" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>



<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/medium/s3/2021-01/felipe%20VOA.jpg?h=f5854d68&amp;itok=0k6FC18p" width="220" height="220" alt="Luis Felipe Rojas, periodista VOA Noticias." />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Por</span>
    <div class="author-card__name">
      <a href="/author/luis-felipe-rojas" hreflang="es">Luis Felipe Rojas</a>
    </div>
          <div class="author-card__title">
        Periodista 
      </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/alambradas" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&version=v4.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.vozdeamerica.com/america-latina/eeuu-onu-ue-condenan-violencia-en-protestas-de-colombia" data-num-posts="5" data-width="" data-colorscheme="light"></div>


  </div>

          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/VozdeAmerica"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/vozdeamerica"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/VozdeAmerica/"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/vozdeamerica"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
        <a class="site-footer__social-link" href="/podcast-feeds"><span class="fa fa-podcast"></span><span class="sr-only">Podcasts</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Cambiar a modo oscuro</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Cambiar a modo claro</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Buscar en vozdeamerica.com</label>
        <input placeholder="Buscar en vozdeamerica.com" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/estadosunidos" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/eeuu-vota" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/70508">EE.UU. Vota</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/inmigracion" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/597">Inmigración</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economia-finanzas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64581">Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/salud" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64582">Ciencia y tecnología</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-footer__menu-item-link">Prensa libre </a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/entretenimiento-0" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="/venezuela" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/centroamerica" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/centroamerica" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Más noticias</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/america-latina" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592">América Latina</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/america-latina" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/592">Noticias de AL</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="https://editorials.voa.gov/z/3305" class="site-footer__menu-item-link site-footer__menu-item-link--header">Editoriales Gobierno de EE.UU.</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voz de América</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/quienes-somos" class="site-footer__menu-item-link">¿Quiénes somos?</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/declaracion-de-privacidad" class="site-footer__menu-item-link">Política de privacidad</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/afiliates" class="site-footer__menu-item-link" data-drupal-link-system-path="node/164471">Para afiliarse</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/contact" class="site-footer__menu-item-link" data-drupal-link-system-path="webform/contact">Contáctenos</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/watch/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de TV</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanoticias.com/watch/programs" class="site-footer__menu-item-link">Programas de TV</a>
                                            <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589"> El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571"> Venezuela 360</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/listen/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="listen/programs">Programas de radio</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/conversando-con-la-voa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/radio-buenos-dias-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64588">Buenos días América</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360 (Radio)</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/311666","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,entity_embed\/caption,facebook_comments\/fluid,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,system\/base,voa\/bower,voa\/global,voa_breaking_news\/breaking-news,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"EN VIVO"}},"baseFilePath":"\/sites\/g\/files\/cauiqe246\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"92ebb4a2ffffd0cebe529ec86b20f2af457edc03fcf017fd833bf79883057499"}}</script>
<script src="/sites/g/files/cauiqe246/files/js/js_aUD3Vj5I9Ujpudb8D2QWj23RNA6as2cBl6eimCONgeQ.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"446528235,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":1307,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
